﻿<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><style type="text/css" media="all">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</style><style type="text/css" media="screen">.tw-recent-posts .featured-post{margin:15px 0;line-height:1.1em}.tw-recent-posts .featured-post h4{clear:none;font-size:1.3em;margin:0 0 5px 0;padding:0}.tw-recent-posts .featured-post h4 a{font-size:100%}.tw-recent-posts .post-time{font-size:.8em;font-style:italic;text-align:right;margin:0 0 5px 0;padding:0}.tw-recent-posts .featured-post img{float:left;margin:0 10px 0 0}.tw-recent-posts .featured-post .excerpt{clear:none}.tw-recent-posts a.read-more{white-space:nowrap}.tw-recent-posts .clear{clear:both}</style><title>El Regional   &#8211; La Vinotinto sub 20 ya piensa en Uruguay</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <!--[if IE 7]><link rel="stylesheet" href="http://elregional.net.ve/wp-content/themes/Rush/css/font-awesome-ie7.min.css" media="screen"> <![endif]--> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link rel="shortcut icon" href="http://elregional.net.ve/wp-content/uploads/2016/10/8-xRIXEy_normal.png"><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Regional &raquo; Feed" href="http://elregional.net.ve/feed/" /><link rel="alternate" type="application/rss+xml" title="El Regional &raquo; RSS de los comentarios" href="http://elregional.net.ve/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Regional &raquo; La Vinotinto sub 20 ya piensa en Uruguay RSS de los comentarios" href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/feed/" /><link rel='stylesheet' id='custom-style-css'  href='http://elregional.net.ve/wp-content/themes/Rush/css/custom.php' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://elregional.net.ve/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elregional.net.ve/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elregional.net.ve/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Dibaba rompe récord del mundo en dos mil metros' href='http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/' /><meta name="generator" content="WordPress 4.7.2" /><link rel="canonical" href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" /><link rel='shortlink' href='http://wp.me/p807Fo-13R5' /><link rel="alternate" type="application/json+oembed" href="http://elregional.net.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felregional.net.ve%2F2017%2F02%2Fla-vinotinto-sub-20-ya-piensa-en-uruguay%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elregional.net.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felregional.net.ve%2F2017%2F02%2Fla-vinotinto-sub-20-ya-piensa-en-uruguay%2F&#038;format=xml" /> <script type='text/javascript' src='http://elregional.net.ve/wp-content/plugins/anti-captcha/anti-captcha-0.3.js.php'></script> <link rel='dns-prefetch' href='//v0.wordpress.com'><meta property="og:type" content="article" /><meta property="og:title" content="La Vinotinto sub 20 ya piensa en Uruguay" /><meta property="og:url" content="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" /><meta property="og:description" content="QUITO.- Pasada la página del polémico compromiso ante Brasil, la selección nacional sub-20 saltará nuevamente este miércoles a la cancha del estadio Olímpico Atahualpa para enfrentar a Uruguay, por…" /><meta property="article:published_time" content="2017-02-07T22:13:50+00:00" /><meta property="article:modified_time" content="2017-02-07T22:13:50+00:00" /><meta property="og:site_name" content="El Regional" /><meta property="og:image" content="http://unionradio.net/wp-content/uploads/2017/02/VinotintoSub20070217.jpg" /><meta property="og:locale" content="es_ES" /><meta name="twitter:partner" content="tfwp" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="La Vinotinto sub 20 ya piensa en Uruguay" /><meta name="twitter:description" content="QUITO.- Pasada la página del polémico compromiso ante Brasil, la selección nacional sub-20 saltará nuevamente este miércoles a la cancha del estadio Olímpico Atahualpa para enfrentar a Uruguay, por la penúltima jornada del hexagonal final. El combinado nacional trabajó los dos últimos días para recuperarse físicamente del encuentro del pasado domingo ante la Canarinha y&hellip;" /></head><body class="post-template-default single single-post postid-253151 single-format-standard"><div class="container-wrap full-wrapper three-columns-layout"><header class="header-wraper"><div class="header-top"><div class="row"><div class="grid_6 header-top-left">&nbsp;</div><div class="grid_6 header-top-right"><div class="mainmenu"><ul id="menu-top" class="sf-top-menu"><li id="menu-item-129728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129728"><a href="http://elregional.net.ve/category/opinion/">Opinion</a></li><li id="menu-item-131450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131450"><a href="http://elregional.net.ve/category/a-su-salud/">A su salud</a></li><li id="menu-item-167667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167667"><a href="http://elregional.net.ve/category/economia/">Economía</a></li><li id="menu-item-129725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129725"><a href="http://elregional.net.ve/category/espectaculo/">Espectáculos</a></li></ul></div></div></div></div><div class="header-main"><div class="row"><div class="grid_12"><h4> <a href="http://elregional.net.ve" alt="El Diario Diferente de Portuguesa"> <img src="http://www.elregional.net.ve/wp-content/uploads/logo-times-WEB.png" alt="El Diario Diferente de Portuguesa"/> </a></h4></div></div><div class="row"><div class="grid_12"><div class="latest-news"><h3>Lo Ultimo</h3><div class="container"><ul id="scroller"><li><a href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/">La Vinotinto sub 20 ya piensa en Uruguay</a></li><li><a href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/">Dibaba rompe récord del mundo en dos mil metros</a></li><li><a href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/">Verdasco avanza a octavos de cita tenística de Montpellier</a></li><li><a href="http://elregional.net.ve/2017/02/maduro-en-venezuela-hay-paz-porque-el-tsj-hace-justicia/">Maduro: En Venezuela hay paz porque el TSJ hace justicia</a></li><li><a href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/">México y Puerto Rico disputarán la final de la Serie del Caribe 2017</a></li></ul></div></div></div></div></div><nav id="main-menu" class="main-menu"><div class="row"><div class="grid_10"><div class="mainmenu"><ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://elregional.net.ve" alt="El Diario Diferente de Portuguesa"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-37734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37734"><a href="http://elregional.net.ve/category/politica/"><span>Politica</span></a></li><li id="menu-item-37737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37737"><a href="http://elregional.net.ve/category/agricola/"><span>Agro al Día</span></a></li><li id="menu-item-37738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37738"><a href="http://elregional.net.ve/category/nacionales/"><span>El País</span></a></li><li id="menu-item-131447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="http://elregional.net.ve/category/internacionales/"><span>El Mundo</span></a></li><li id="menu-item-192370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192370"><a href="http://elregional.net.ve/category/regionales/"><span>Regionales</span></a></li><li id="menu-item-131446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131446"><a href="http://elregional.net.ve/category/deportes/"><span>Deportes</span></a></li><li id="menu-item-131451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131451"><a href="http://elregional.net.ve/category/sucesos/"><span>Sucesos</span></a></li><li id="menu-item-152260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152260"><a href="http://elregional.net.ve/category/edicion-digital/"><span>Edición Digital</span></a></li></ul></div></div><div class="grid_2"><ul class="share-search"><li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Síguenos</span></a><div class="socialdrop"><ul><li><a href="#" class="facebook"><i class="icon-facebook"></i>Facebook</a></li><li><a href="http://www.twitter.com/elregional" class="twitter"><i class="icon-twitter"></i>Twitter</a></li><li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li><li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li><li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li><li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li><li> <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li></ul></div></li><li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a><form action="" id="tickersearchform" method="get" role="search"><div><label for="s" class="screen-reader-text">Search for:</label> <input type="text" id="s" name="s" value="" placeholder="Search here"></div></form></li></ul></div></div></nav></header><section id="contents" class="clearfix"><div class="row"><div class="container  center_350"><div class="sidebar_content"><div class="p7ehc-a grid_7"><div id="p7EHCd_1"><div class="post-253151 post type-post status-publish format-standard hentry category-deportes" id="post-253151"><h2 class="post-title">La Vinotinto sub 20 ya piensa en Uruguay</h2><p class="post-meta"> <span class="date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-user"><i class="icon-user"></i> <a href="http://elregional.net.ve/author/wp_elregional/" title="Entradas de wp_elregional" rel="author">wp_elregional</a></span> <span class="meta-cat"><i class="icon-book"></i> <a href="http://elregional.net.ve/category/deportes/" rel="category tag">Deportes</a></span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/#respond"><i class="icon-comments-alt"></i> 0</a></span></p><hr class="none" /><p><img src="http://unionradio.net/wp-content/uploads/2017/02/VinotintoSub20070217.jpg" /></p><p>QUITO.- Pasada la página del polémico compromiso ante Brasil, la selección nacional sub-20 saltará nuevamente este miércoles a la cancha del estadio Olímpico Atahualpa para enfrentar a Uruguay, por la penúltima jornada del hexagonal final.</p><p>El combinado nacional trabajó los dos últimos días para recuperarse físicamente del encuentro del pasado domingo ante la Canarinha y afinar los detalles para el compromiso frente a la Celeste.</p><p>La Vinotinto ya enfrentó a Uruguay en la primera. Fue el pasado 19 de enero en el debut del certamen para ambas selecciones. El compromiso finalizó con empate sin goles, aunque ambos combinados desplegaron toda su intensidad durante los 90 minutos.</p><p>Uruguay llega a la penúltima jornada como líder del hexagonal con nueve puntos y clasificado a la Copa del Mundo de Corea del Sur. Por su parte, la Vinotinto se ubica tercera con cuatro unidades.</p><hr class="none" /><ul class="tag-cat"></ul><div class="clearfix"></div><div class="share-post"><ul><li><div id="fb-root"></div><div class="fb-like" data-href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" data-text="La Vinotinto sub 20 ya piensa en Uruguay" data-via="" data-lang="en">tweet</a></li><li><div class="g-plusone" data-size="medium" data-href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/"></div></li><li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" data-counter="right"></script></li><li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li></ul><div class="clear"></div></div></div><div class="relativepost clearfix"><h5>Artículos relacionados</h5><ul  class="ulpost picture"><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/" title="Dibaba rompe récord del mundo en dos mil metros"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/Genzebe-Dibaba2-120x85.jpg" alt="Dibaba rompe récord del mundo en dos mil metros" /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/" rel="bookmark" title="Permanent link to Dibaba rompe récord del mundo en dos mil metros"> Dibaba rompe récord del mundo en dos... </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/" title="Verdasco avanza a octavos de cita tenística de Montpellier"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/fernando-verdasco_560x280-120x85.jpg" alt="Verdasco avanza a octavos de cita tenística de Montpellier" /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/" rel="bookmark" title="Permanent link to Verdasco avanza a octavos de cita tenística de Montpellier"> Verdasco avanza a octavos de cita... </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/maduro-en-venezuela-hay-paz-porque-el-tsj-hace-justicia/" title="Maduro: En Venezuela hay paz porque el TSJ hace justicia"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/007_mg7897_1486494476-120x85.jpg" alt="Maduro: En Venezuela hay paz porque el TSJ hace justicia" /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/maduro-en-venezuela-hay-paz-porque-el-tsj-hace-justicia/" rel="bookmark" title="Permanent link to Maduro: En Venezuela hay paz porque el TSJ hace justicia"> Maduro: En Venezuela hay paz porque el... </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/maduro-en-venezuela-hay-paz-porque-el-tsj-hace-justicia/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/" title="México y Puerto Rico disputarán la final de la Serie del Caribe 2017"><img src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/MEXICO-Y-PUERTO-RICO-C1-120x85.jpg" alt="México y Puerto Rico disputarán la final de la Serie del Caribe 2017" /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/" rel="bookmark" title="Permanent link to México y Puerto Rico disputarán la final de la Serie del Caribe 2017"> México y Puerto Rico disputarán la... </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li></ul></div><div class="moreincategories clearfix"><h5>Más de esta categoría</h5><ul  class="ulpost picture"><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/" title="Dibaba rompe récord del mundo en dos mil metros"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/Genzebe-Dibaba2-120x85.jpg" alt="Dibaba rompe récord del mundo en dos mil metros" /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/" rel="bookmark" title="Permanent link to Dibaba rompe récord del mundo en dos mil metros"> Dibaba rompe récord del mundo en dos... </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/" title="Verdasco avanza a octavos de cita tenística de Montpellier"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/fernando-verdasco_560x280-120x85.jpg" alt="Verdasco avanza a octavos de cita tenística de Montpellier" /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/" rel="bookmark" title="Permanent link to Verdasco avanza a octavos de cita tenística de Montpellier"> Verdasco avanza a octavos de cita... </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/" title="México y Puerto Rico disputarán la final de la Serie del Caribe 2017"><img src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/MEXICO-Y-PUERTO-RICO-C1-120x85.jpg" alt="México y Puerto Rico disputarán la final de la Serie del Caribe 2017" /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/" rel="bookmark" title="Permanent link to México y Puerto Rico disputarán la final de la Serie del Caribe 2017"> México y Puerto Rico disputarán la... </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li><li> <a  class="entry-thumb feature-link" href="http://elregional.net.ve/2017/02/portadas-de-diarios-deportivos-57/" title="Portadas de Diarios Deportivos "><img src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/img_4975-1-120x85.jpg" alt="Portadas de Diarios Deportivos " /></a><div class="ulpost_title"> <a class="title" href="http://elregional.net.ve/2017/02/portadas-de-diarios-deportivos-57/" rel="bookmark" title="Permanent link to Portadas de Diarios Deportivos "> Portadas de Diarios Deportivos  </a><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/portadas-de-diarios-deportivos-57/#respond"><i class="icon-comments-alt"></i> 0</a></span></p></div></li></ul></div><hr class="none" /><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://elregional.net.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='253151' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p></form></div></div><div class="brack_space"></div></div></div></div><div class="sidebar_center"><div class="p7ehc-a grid_3"><div id="p7EHCd_2"><div class="newsletter widget"><form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SRJi', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <input type="text" class="text" name="email" value="Su correo electrónico" onfocus="if(this.value=='Su correo electrónico')this.value='';" onblur="if(this.value=='')this.value='Su correo electrónico';"/> <input type="hidden" name="loc" value="en_US"/> <input type="hidden" value="SRJi" name="uri"/> <input type="submit"  class="buttons" value="suscribir" /></form></div><div id="tw-recent-posts-33" class="widget tw-recent-posts"><h3 class="widget-title"><span>Portada de Hoy</span></h3><div class="featured-posts textwidget"><div class="featured-post"> <a href="http://elregional.net.ve/2017/02/portada-de-hoy-182/"> <img width="350" height="423" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static.elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" data-lazy-srcset="http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06.jpg 974w, http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06-248x300.jpg 248w, http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06-768x929.jpg 768w, http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06-847x1024.jpg 847w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img width="350" height="423" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06.jpg" class="alignleft wp-post-image" alt="" title="" srcset="http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06.jpg 974w, http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06-248x300.jpg 248w, http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06-768x929.jpg 768w, http://elregional.net.ve/wp-content/uploads/2017/02/PORTADA-06-847x1024.jpg 847w" sizes="(max-width: 350px) 100vw, 350px" /></noscript> </a><div class="clear"></div></div></div></div><div id="custom-recent-posts-grid-list-7" class="widget cat_recent_entries clearfix"><h3 class="widget-title"><span>Deportes</span></h3><div class=" main-post-large"><div class="image_review_wrapper"> <a href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/"> <img class="main" src="http://elregional.net.ve/wp-content/themes/Rush/img/demo/dum-1.jpg" alt="La Vinotinto sub 20 ya piensa en Uruguay"  /> </a> <span class="review-wrap"> <span class="review-star-none"> <span class="review-star-inline-none"></span> </span> </span></div><div class="feature-text"><div class="post-title"><h3><a class="title" href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" rel="bookmark" title="La Vinotinto sub 20 ya piensa en Uruguay"> La Vinotinto sub 20 ya piensa en Uruguay </a></h3></div><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/#respond"><i class="icon-comments-alt"></i> 0</a></span></p> QUITO.- Pasada la página del polémico compromiso ante Brasil, la selección nacional sub-20 saltará nuevamente este miércoles a la cancha del estadio Olímpico Atahualpa para enfrentar a Uruguay, por la penúltima jornada del hexagonal final. El combinado nacional trabajó los dos últimos...<div class="more-link"><a href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" rel="bookmark" class="read-more" title="Permanent link to La Vinotinto sub 20 ya piensa en Uruguay">Leer más</a></div></div></div><div class=" post-list-item"><div class="small-feature"> <a href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/" class="feature-link"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/Genzebe-Dibaba2-120x85.jpg" alt="Dibaba rompe récord del mundo en dos mil metros"  /> </a><div class="feature-text"><div class="post-title"><h4><a class="title" href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/" rel="bookmark" title="Dibaba rompe récord del mundo en dos mil metros"> Dibaba rompe récord del mundo en dos mil metros </a></h4></div><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/#respond"><i class="icon-comments-alt"></i> 0</a></span></p> <span class="review-star-none"> <span class="review-star-inline-none"></span> </span></div></div><div class="small-feature"> <a href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/" class="feature-link"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/fernando-verdasco_560x280-120x85.jpg" alt="Verdasco avanza a octavos de cita tenística de Montpellier"  /> </a><div class="feature-text"><div class="post-title"><h4><a class="title" href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/" rel="bookmark" title="Verdasco avanza a octavos de cita tenística de Montpellier"> Verdasco avanza a octavos de cita tenística de... </a></h4></div><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/#respond"><i class="icon-comments-alt"></i> 0</a></span></p> <span class="review-star-none"> <span class="review-star-inline-none"></span> </span></div></div></div></div><div id="custom-recent-posts-grid-list-10" class="widget cat_recent_entries clearfix"><h3 class="widget-title"><span>Agro al Día</span></h3><div class="main-post-large-style"><div class="image_review_wrapper"> <a href="http://elregional.net.ve/2017/02/pdvsa-agricola-cosecha-159-hectareas-de-frijol-en-portuguesa/"> <img class="main" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/FOTO-3-1-415x260.jpg" alt="PDVSA Agrícola cosecha 159 hectáreas de frijol en Portuguesa"  /> </a> <span class="review-wrap"> <span class="review-star-none"> <span class="review-star-inline-none"></span> </span> </span></div><div class="feature-text"><div class="post-title"><h3><a class="title" href="http://elregional.net.ve/2017/02/pdvsa-agricola-cosecha-159-hectareas-de-frijol-en-portuguesa/" rel="bookmark" title="PDVSA Agrícola cosecha 159 hectáreas de frijol en Portuguesa"> PDVSA Agrícola cosecha 159 hectáreas de frijol en Portuguesa </a></h3></div><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/pdvsa-agricola-cosecha-159-hectareas-de-frijol-en-portuguesa/#respond"><i class="icon-comments-alt"></i> 0</a></span></p> Se estiman rendimiento de hasta 800 kilogramos por hectárea y el producto será suministrado al mercado nacional. La labores se desarrollaron en los municipios Esteller y Ospino Portuguesa, 07 de...<div class="more-link"><a href="http://elregional.net.ve/2017/02/pdvsa-agricola-cosecha-159-hectareas-de-frijol-en-portuguesa/" rel="bookmark" class="read-more" title="Permanent link to PDVSA Agrícola cosecha 159 hectáreas de frijol en Portuguesa">Leer más</a></div></div></div><div class="clear"></div><div class="post-list-item-style"></div></div><div id="tw-recent-posts-34" class="widget tw-recent-posts"><h3 class="widget-title"><span>Chica Regional</span></h3><div class="featured-posts textwidget"><div class="featured-post"> <a href="http://elregional.net.ve/2017/02/chica-regional-338/"> <img width="300" height="450" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static.elregional.net.ve/wp-content/uploads/2017/02/74.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" data-lazy-srcset="http://elregional.net.ve/wp-content/uploads/2017/02/74.jpg 400w, http://elregional.net.ve/wp-content/uploads/2017/02/74-200x300.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="450" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/74.jpg" class="alignleft wp-post-image" alt="" title="" srcset="http://elregional.net.ve/wp-content/uploads/2017/02/74.jpg 400w, http://elregional.net.ve/wp-content/uploads/2017/02/74-200x300.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a><div class="clear"></div></div></div></div><div id="custom-recent-posts-grid-list-4" class="widget cat_recent_entries clearfix"><h3 class="widget-title"><span>Espectáculos</span></h3><div class=" main-post-large"><div class="image_review_wrapper"> <a href="http://elregional.net.ve/2017/02/el-mal-momento-para-maluma-por-la-violencia-de-uno-de-sus-musicos/"> <img class="main" src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/m-415x260.jpg" alt="El mal momento para Maluma por la violencia de uno de sus músicos"  /> </a> <span class="review-wrap"> <span class="review-star-none"> <span class="review-star-inline-none"></span> </span> </span></div><div class="feature-text"><div class="post-title"><h3><a class="title" href="http://elregional.net.ve/2017/02/el-mal-momento-para-maluma-por-la-violencia-de-uno-de-sus-musicos/" rel="bookmark" title="El mal momento para Maluma por la violencia de uno de sus músicos"> El mal momento para Maluma por la violencia de uno de sus músicos </a></h3></div><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 05, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/el-mal-momento-para-maluma-por-la-violencia-de-uno-de-sus-musicos/#respond"><i class="icon-comments-alt"></i> 0</a></span></p> Durante su estadía en la ciudad argentina de Córdoba el cantante Maluma vivió un desagradable momento luego de que uno de los músicos de su banda se viera envuelto en un acto delictivo. La madrugada del pasado jueves Monera Santiago Villa, quien es guitarrista de Maluma, fue detenido por...<div class="more-link"><a href="http://elregional.net.ve/2017/02/el-mal-momento-para-maluma-por-la-violencia-de-uno-de-sus-musicos/" rel="bookmark" class="read-more" title="Permanent link to El mal momento para Maluma por la violencia de uno de sus músicos">Leer más</a></div></div></div><div class=" post-list-item"><div class="small-feature"> <a href="http://elregional.net.ve/2017/02/miss-canada-ante-las-criticas-hay-belleza-mas-alla-del-tamano/" class="feature-link"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/screen-shot-2017-02-03-at-2-43-23-pm-1200x800-120x85.jpg" alt="Miss Canadá ante las críticas: Hay belleza más allá del tamaño"  /> </a><div class="feature-text"><div class="post-title"><h4><a class="title" href="http://elregional.net.ve/2017/02/miss-canada-ante-las-criticas-hay-belleza-mas-alla-del-tamano/" rel="bookmark" title="Miss Canadá ante las críticas: Hay belleza más allá del tamaño"> Miss Canadá ante las críticas: Hay belleza más... </a></h4></div><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 05, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/miss-canada-ante-las-criticas-hay-belleza-mas-alla-del-tamano/#respond"><i class="icon-comments-alt"></i> 0</a></span></p> <span class="review-star-none"> <span class="review-star-inline-none"></span> </span></div></div><div class="small-feature"> <a href="http://elregional.net.ve/2017/02/wisin-y-yandel-regresan-como-duo-a-los-escenarios-musicales/" class="feature-link"><img src="http://static.elregional.net.ve/wp-content/uploads/2017/02/wisin-120x85.jpg" alt="Wisin y Yandel regresan como dúo a los escenarios musicales"  /> </a><div class="feature-text"><div class="post-title"><h4><a class="title" href="http://elregional.net.ve/2017/02/wisin-y-yandel-regresan-como-duo-a-los-escenarios-musicales/" rel="bookmark" title="Wisin y Yandel regresan como dúo a los escenarios musicales"> Wisin y Yandel regresan como dúo a los... </a></h4></div><p class="post-meta"> <span class="meta-date"><i class="icon-calendar"></i> Feb 05, 2017</span> <span class="meta-comment last-meta"><a href="http://elregional.net.ve/2017/02/wisin-y-yandel-regresan-como-duo-a-los-escenarios-musicales/#respond"><i class="icon-comments-alt"></i> 0</a></span></p> <span class="review-star-none"> <span class="review-star-inline-none"></span> </span></div></div></div></div><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elregional.net.ve/"><div> <label class="screen-reader-text" for="s">Buscar:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Buscar" /></div></form></div><div class="brack_space"></div></div></div></div><div class="sidebar_last"><div class="p7ehc-a grid_2"><div id="p7EHCd_3"><div class="sidebar_last_space"></div><div id="tw-recent-posts-32" class="widget tw-recent-posts"><div class="featured-posts textwidget"><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/la-vinotinto-sub-20-ya-piensa-en-uruguay/" rel="bookmark" title="La Vinotinto sub 20 ya piensa en Uruguay"> La Vinotinto sub 20 ya piensa en Uruguay </a></h4><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/" rel="bookmark" title="Dibaba rompe récord del mundo en dos mil metros"> Dibaba rompe récord del mundo en dos mil metros </a></h4> <a href="http://elregional.net.ve/2017/02/dibaba-rompe-record-del-mundo-en-dos-mil-metros/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static.elregional.net.ve/wp-content/uploads/2017/02/Genzebe-Dibaba2-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/Genzebe-Dibaba2-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/" rel="bookmark" title="Verdasco avanza a octavos de cita tenística de Montpellier"> Verdasco avanza a octavos de cita tenística de Montpellier </a></h4> <a href="http://elregional.net.ve/2017/02/verdasco-avanza-a-octavos-de-cita-tenistica-de-montpellier/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static.elregional.net.ve/wp-content/uploads/2017/02/fernando-verdasco_560x280-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/fernando-verdasco_560x280-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/maduro-en-venezuela-hay-paz-porque-el-tsj-hace-justicia/" rel="bookmark" title="Maduro: En Venezuela hay paz porque el TSJ hace justicia"> Maduro: En Venezuela hay paz porque el TSJ hace justicia </a></h4> <a href="http://elregional.net.ve/2017/02/maduro-en-venezuela-hay-paz-porque-el-tsj-hace-justicia/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static.elregional.net.ve/wp-content/uploads/2017/02/007_mg7897_1486494476-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/007_mg7897_1486494476-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/" rel="bookmark" title="México y Puerto Rico disputarán la final de la Serie del Caribe 2017"> México y Puerto Rico disputarán la final de la Serie del Caribe 2017 </a></h4> <a href="http://elregional.net.ve/2017/02/mexico-y-puerto-rico-disputaran-la-final-de-la-serie-del-caribe-2017/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/MEXICO-Y-PUERTO-RICO-C1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/MEXICO-Y-PUERTO-RICO-C1-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/capriles-anuncio-batida-contra-el-hambre/" rel="bookmark" title="Capriles anunció “batida” contra el hambre"> Capriles anunció “batida” contra el hambre </a></h4> <a href="http://elregional.net.ve/2017/02/capriles-anuncio-batida-contra-el-hambre/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/Henrique-Capriles-Radonski_39-1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/Henrique-Capriles-Radonski_39-1-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/williams-davila-denuncia-anulacion-de-su-pasaporte/" rel="bookmark" title="Williams Dávila denuncia anulación de su pasaporte"> Williams Dávila denuncia anulación de su pasaporte </a></h4> <a href="http://elregional.net.ve/2017/02/williams-davila-denuncia-anulacion-de-su-pasaporte/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/davila1-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/davila1-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/motta-dominguez-han-fallecido-5-personas-en-6-dias-por-sabotajes-electricos/" rel="bookmark" title="Motta Domínguez: Han fallecido 5 personas en 6 días por sabotajes eléctricos"> Motta Domínguez: Han fallecido 5 personas en 6 días por sabotajes eléctricos </a></h4> <a href="http://elregional.net.ve/2017/02/motta-dominguez-han-fallecido-5-personas-en-6-dias-por-sabotajes-electricos/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static.elregional.net.ve/wp-content/uploads/2017/02/motta-1-150x150.jpeg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/motta-1-150x150.jpeg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/pizarro-las-elecciones-si-son-una-prioridad/" rel="bookmark" title="Pizarro: Las elecciones sí son una prioridad"> Pizarro: Las elecciones sí son una prioridad </a></h4> <a href="http://elregional.net.ve/2017/02/pizarro-las-elecciones-si-son-una-prioridad/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/pizarro-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/pizarro-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/reestructurada-la-mud/" rel="bookmark" title="Reestructurada la MUD"> Reestructurada la MUD </a></h4> <a href="http://elregional.net.ve/2017/02/reestructurada-la-mud/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/mudi-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/mudi-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/gutierrez-poder-judicial-alcanzo-niveles-altos-de-efectividad-en-decisiones-al-servicio-del-pueblo/" rel="bookmark" title="Gutiérrez: Poder Judicial alcanzó niveles altos de efectividad en decisiones al servicio del pueblo"> Gutiérrez: Poder Judicial alcanzó niveles altos de efectividad en decisiones al servicio del pueblo </a></h4> <a href="http://elregional.net.ve/2017/02/gutierrez-poder-judicial-alcanzo-niveles-altos-de-efectividad-en-decisiones-al-servicio-del-pueblo/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static.elregional.net.ve/wp-content/uploads/2017/02/GladysGutierrez_-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static.elregional.net.ve/wp-content/uploads/2017/02/GladysGutierrez_-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div><div class="featured-post"><h4> <a href="http://elregional.net.ve/2017/02/al-menos-26-muertos-por-bombardeos-contra-una-ciudad-del-norte-de-siria/" rel="bookmark" title="Al menos 26 muertos por bombardeos contra una ciudad del norte de Siria"> Al menos 26 muertos por bombardeos contra una ciudad del norte de Siria </a></h4> <a href="http://elregional.net.ve/2017/02/al-menos-26-muertos-por-bombardeos-contra-una-ciudad-del-norte-de-siria/"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/070217-bombardeos-sirira-150x150.jpg" class="lazy lazy-hidden alignleft wp-post-image" alt="" title="" /><noscript><img width="100" height="100" src="http://static2.elregional.net.ve/wp-content/uploads/2017/02/070217-bombardeos-sirira-150x150.jpg" class="alignleft wp-post-image" alt="" title="" /></noscript> </a><div class="clear"></div></div></div></div><div class="brack_space"></div></div></div></div></div></div></section><footer id="footer-container-none"><div class="footer-columns"><div class="row"><div class="grid_3"></div><div class="grid_3"></div><div class="grid_3"></div><div class="grid_3"></div></div></div><div class="footer-bottom"><div class="row"><div class="grid_6 footer-left"> Copyright El Regional / Todos los derechos reservados RIF: J-08523588-4</div><div class="grid_6 footer-right"><ul id="menu-masthead-navigation-1" class="menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37734"><a href="http://elregional.net.ve/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37737"><a href="http://elregional.net.ve/category/agricola/">Agro al Día</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37738"><a href="http://elregional.net.ve/category/nacionales/">El País</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131447"><a href="http://elregional.net.ve/category/internacionales/">El Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192370"><a href="http://elregional.net.ve/category/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131446"><a href="http://elregional.net.ve/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131451"><a href="http://elregional.net.ve/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152260"><a href="http://elregional.net.ve/category/edicion-digital/">Edición Digital</a></li></ul></div></div></div></footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-39392895-1','elregional.net.ve');ga('send','pageview');</script> </div><div style="display:none"></div> <script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var ajax_var={"url":"http:\/\/elregional.net.ve\/wp-admin\/admin-ajax.php","nonce":"ed1bc456f4"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.3.2',blog:'118240162',post:'253151',tz:'-4',srv:'elregional.net.ve'}]);_stq.push(['clickTrackerInit','118240162','253151']);</script> <script type="text/javascript" defer src="http://static.elregional.net.ve/wp-content/cache/autoptimize/js/autoptimize_e743941baa895fd52b34cab789b153af.js"></script></body></html> <!--
*** This site runs WP Super Minify plugin v1.4 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 25.512% | Size before compression: 76679 bytes | Size after compression: 57117 bytes. ***
-->